Thumbnail
Προτεινόμενες Λύσεις από το Φροντιστήριο Ορόσημο για τα θέματα της Πληροφορικής (νέο σύστημα και παλαιό)

Λύσεις θεμάτων πληροφορικής Προσανατολισμού ενιαίου Λυκείου 2020

ΝΕΟ ΣΥΣΤΗΜΑ

 

ΘΕΜΑ Α:

Α1.    1) ΛΑΘΟΣ

           2) ΣΩΣΤΟ

           3) ΣΩΣΤΟ

           4) ΛΑΘΟΣ

           5) ΣΩΣΤΟ

Α2.    α)  ΣΧΟΛΙΚΟ ΒΙΒΛΙΟ ΑΕΠΠ σελ 165

         β)  ΣΧΟΛΙΚΟ ΒΙΒΛΙΟ ΑΕΠΠ σελ 182

         γ)  ΣΧΟΛΙΚΟ ΒΙΒΛΙΟ ΑΕΠΠ σελ 131

Α3.   α)  (i)  τρείς

              (ii)  Η κορυφή της στοίβας βρίσκεται στη θέση 3 και όχι στη θέση 5.  Έτσι για να αδειάσει πρέπει να απωθηθεί το 7 το 5 και το 2. 

        β)  (i)  δύο

              (ii)  Τα στοιχεία που περιέχει η ουρά είναι μόνο το 1 και το 3. Αρα αρκεί να εξαχθούν αυτά τα 2 για να αδειάσει η ουρά.

Α4.    α)  (ι)  3 φορές       (ιι)  0 φορές      (ιιι)  1 φορά

          β)  Α+9

 

ΘΕΜΑ Β

Β1. 

ΑΝ  Χ=7  ΤΟΤΕ

         ΓΡΑΨΕ ‘Α’

ΑΛΛΙΩΣ_ΑΝ   Χ=11  Ή  Χ=13   ΤΟΤΕ

         ΓΡΑΨΕ ‘Β’

ΑΛΛΙΩΣ_ΑΝ   Χ<20   ΤΟΤΕ

         ΓΡΑΨΕ ‘Γ’

ΑΛΛΙΩΣ_ΑΝ   Χ>=50  ΚΑΙ  Χ<=100  ΤΟΤΕ

         ΓΡΑΨΕ ‘Δ’

ΑΛΛΙΩΣ

         ΓΡΑΨΕ ‘Ε’

ΤΕΛΟΣ_ΑΝ

 

Β2. 

  1.    ΑΛΗΘΗΣ   
  2.   2
  3.   n mod i
  4.   ΨΕΥΔΗΣ
  5.   ΠΡΩΤΟΣ=ΨΕΥΔΗΣ

 

ΘΕΜΑ Γ

ΠΡΟΓΡΑΜΜΑ ΘΕΜΑ_Γ

ΜΕΤΑΒΛΗΤΕΣ

       ΑΚΕΡΑΙΕΣ:            ΠΛΔ, ΠΛ1000        

       ΠΡΑΓΜΑΤΙΚΕΣ:    ΟΡΒ, ΣΒΔ, ΣΚ, ΒΦ, Δ, Κ

       ΧΑΡΑΚΤΗΡΕΣ:      ΑΠ           

       ΛΟΓΙΚΕΣ:               DΟΝΕ 

ΑΡΧΗ

  ΔΙΑΒΑΣΕ  ΟΡΒ

  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ

       ΔΙΑΒΑΣΕ  ΣΒΔ             

  ΜΕΧΡΙΣ_ΟΤΟΥ  ΣΒΔ < ΟΡΒ                 

  ΠΛΔ ß 0        

  ΣΚ ß 0

  ΠΛ1000 ß 0      

  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ

    ΒΦ ß ΟΡΒ-ΣΒΔ                                              

    ΓΡΑΨΕ ΒΦ                 

    ΓΡΑΨΕ 'ΝΑ ΦΟΡΤΩΘΕΙ ΔΕΜΑ; (ΝΑΙ/ΟΧΙ)'                        

    ΔΙΑΒΑΣΕ ΑΠ      

    ΑΝ ΑΠ='ΝΑΙ' ΤΟΤΕ

      ΔΙΑΒΑΣΕ Δ

      ΑΝ ΣΒΔ+Δ<=ΟΡΒ ΤΟΤΕ

        ΣΒΔ ß ΣΒΔ+Δ

        DΟΝΕ ß ΑΛΗΘΗΣ

        ΑΝ Δ>1000 ΤΟΤΕ

            ΠΛ1000 ß ΠΛ1000+1

        ΤΕΛΟΣ_ΑΝ

      ΑΛΛΙΩΣ                                        

        ΓΡΑΨΕ 'ΤΟ ΔΕΜΑ ΔΕΝ ΧΩΡΑΕΙ'

        DΟΝΕ ß ΨΕΥΔΗΣ

        ΠΛΔ ß ΠΛΔ+1

      ΤΕΛΟΣ_ΑΝ

      ΑΝ DΟΝΕ=ΑΛΗΘΗΣ ΤΟΤΕ

        ΑΝ Δ<=500 ΤΟΤΕ

          Κ ß 0.5*Δ

        ΑΛΛΙΩΣ_ΑΝ Δ<=1500 ΤΟΤΕ

           Κ ß 500*0.5 + (Δ-500)*0.3

        ΑΛΛΙΩΣ

           Κ ß 500*0.5 + 1000*0.3 + (Δ-1500)*0.1

        ΤΕΛΟΣ_ΑΝ

        ΓΡΑΨΕ Κ

        ΣΚ ß ΣΚ+Κ

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΑΝ

  ΜΕΧΡΙΣ_ΟΤΟΥ ΑΠ='ΟΧΙ'

  ΓΡΑΨΕ ΠΛΔ

  ΓΡΑΨΕ ΣΚ

  ΓΡΑΨΕ ΠΛ1000

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ 

----------------------

 

ΘΕΜΑ Δ

ΠΡΟΓΡΑΜΜΑ  ΘΕΜΑ_Δ

ΜΕΤΑΒΛΗΤΕΣ

  ΑΚΕΡΑΙΕΣ:     Ι, Ξ, ΠΛ[20], Κ, ΜΑΧ      

  ΧΑΡΑΚΤΗΡΕΣ:   Π[20], ΑΠΟΤ, ΑΠ[20,100]

ΑΡΧΗ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    ΔΙΑΒΑΣΕ Π[Ι]

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    Ξ ß 1

    ΔΙΑΒΑΣΕ ΑΠΟΤ

    ΟΣΟ ΑΠΟΤ<>'ΤΕΛΟΣ' ΚΑΙ Ξ<=100 ΕΠΑΝΑΛΑΒΕ

      ΑΠ[Ι,Ξ] ß ΑΠΟΤ

      Ξ ß Ξ+1

      ΔΙΑΒΑΣΕ ΑΠΟΤ             

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

    ΓΙΑ Κ ΑΠΟ Ξ ΜΕΧΡΙ 100                                                 

      ΑΠ[Ι,Κ] ß 'Χ'

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    ΠΛ[Ι] ß 0

    ΓΙΑ Ξ ΑΠΟ 1 ΜΕΧΡΙ 100                                          

      ΑΝ ΑΠ[Ι,Ξ]='Θ' ΤΟΤΕ

        ΠΛ[Ι] ß ΠΛ[Ι]+1

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΜΑΧ ß ΠΛ[1]

  ΓΙΑ Ι ΑΠΟ 2 ΜΕΧΡΙ 20

     ΑΝ  ΠΛ[Ι]>ΜΑΧ  ΤΟΤΕ

        ΜΑΧ ß ΠΛ[Ι]

     ΤΕΛΟΣ_ΑΝ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

     ΑΝ  ΠΛ[Ι]=ΜΑΧ  ΤΟΤΕ

        ΓΡΑΨΕ Π[Ι]

     ΤΕΛΟΣ_ΑΝ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΚΑΛΕΣΕ  ΤΑΞΙΝΟΜΗΣΗ(Π,ΠΛ)

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

      ΓΡΑΨΕ Π[Ι]

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ

 

ΔΙΑΔΙΚΑΣΙΑ ΤΑΞΙΝΟΜΗΣΗ(Π,ΠΛ)

ΜΕΤΑΒΛΗΤΕΣ

  ΑΚΕΡΑΙΕΣ:  Ι, Ξ, ΠΛ[20], ΤΕΜΠ1

  ΧΑΡΑΚΤΗΡΕΣ: Π[20], ΤΕΜΠ2             

ΑΡΧΗ

  ΓΙΑ Ι ΑΠΟ 2 ΜΕΧΡΙ 20

    ΓΙΑ Ξ ΑΠΟ 20 ΜΕΧΡΙ Ι ΜΕ_ΒΗΜΑ  -1

      ΑΝ ΠΛ[Ξ-1]<ΠΛ[Ξ] ΤΟΤΕ

        ΤΕΜΠ1 ß ΠΛ[Ξ-1]

        ΠΛ[Ξ-1] ß ΠΛ[Ξ]

        ΠΛ[Ξ] ß ΤΕΜΠ1

        ΤΕΜΠ2 ß Π[Ξ-1]

        Π[Ξ-1] ß Π[Ξ]

        Π[Ξ] ß ΤΕΜΠ2

      ΑΛΛΙΩΣ_ΑΝ  ΠΛ[Ξ-1]=ΠΛ[Ξ]  ΤΟΤΕ

         ΑΝ  Π[Ξ-1]>Π[Ξ] ΤΟΤΕ

            ΤΕΜΠ2 ß Π[Ξ-1]

            Π[Ξ-1] ß Π[Ξ]

            Π[Ξ] ß ΤΕΜΠ2

         ΤΕΛΟΣ_ΑΝ

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΔΙΑΔΙΚΑΣΙΑΣ

--------------------------------

 

ΟΡΟΣΗΜΟ ΠΕΙΡΑΙΑ

ΟΡΟΣΗΜΟ ΡΑΦΗΝΑΣ


 

ΑΠΑΝΤΗΣΕΙΣ ΘΕΜΑΤΩΝ ΑΝΑΠΤΥΞΗ ΕΦΑΡΜΟΓΩΝ ΣΕ ΠΡΟΓΡΑΜΜΑΤΙΣΤΙΚΟ ΠΕΡΙΒΑΛΛΟΝ

ΠΡΟΣΑΝΑΤΟΛΙΣΜΟΥ 2020

ΠΑΛΑΙΟ ΣΥΣΤΗΜΑ

 

ΘΕΜΑ Α:

Α1.    1.Λ   2.Σ   3.Σ   4.Λ   5.Σ

Α2.    α)  ΣΧΟΛΙΚΟ ΒΙΒΛΙΟ ΑΕΠΠ σελ 165

         β)  ΣΧΟΛΙΚΟ ΒΙΒΛΙΟ ΑΕΠΠ σελ 57

        

Α3.   (2) Ο 1ος χαρακτήρας δεν μπορεί να είναι αριθμός

         (5) Δεν επιτρέπονται «.»

Α4.   

ΑΝ χ<=1 ΤΟΤΕ

       αß1

ΤΕΛΟΣ_ΑΝ

ΑΝ χ>1 ΚΑΙ χ<=10  ΤΟΤΕ

       αß2

ΤΕΛΟΣ_ΑΝ

ΑΝ χ>10 ΚΑΙ χ<=100  ΤΟΤΕ

       αß3

ΤΕΛΟΣ_ΑΝ

ΑΝ χ>100  ΤΟΤΕ

       αß4

ΤΕΛΟΣ_ΑΝ

ΓΡΑΨΕ α

Α5.    α)  (ι)  3 φορές       (ιι)  0 φορές      (ιιι)  1 φορά

          β)  Α+9

 

ΘΕΜΑ Β

Β1. 

 

b1.png

(α)

(β) Αρχική μετατροπή στην δομή επανάληψης ΟΣΟ…..ΕΠΑΝΑΛΑΒΕ

ΔΙΑΒΑΣΕ Χ

Κß -3

ΟΣΟ Κ>= Χ ΕΠΑΝΑΛΑΒΕ

ΓΡΑΨΕ Κ

ΚßΚ-1

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

 

Τελική μετατροπή σε δομή επανάληψης ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ …..ΜΕΧΡΙΣ_ΟΤΟΥ

ΔΙΑΒΑΣΕ Χ

Κß -3

ΑΝ Κ>=Χ ΤΟΤΕ

ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ

ΓΡΑΨΕ Κ

ΚßΚ-1

ΜΕΧΡΙΣ_ΟΤΟΥ  Κ<Χ

ΤΕΛΟΣ_ΑΝ

 

Β2. 

  1.    ΑΛΗΘΗΣ   
  2.   2
  3.   n mod i
  4.   ΨΕΥΔΗΣ
  5.   ΠΡΩΤΟΣ=ΨΕΥΔΗΣ

 

ΘΕΜΑ Γ

ΠΡΟΓΡΑΜΜΑ ΘΕΜΑ_Γ

ΜΕΤΑΒΛΗΤΕΣ

       ΑΚΕΡΑΙΕΣ:            ΠΛΔ, ΠΛ1000        

       ΠΡΑΓΜΑΤΙΚΕΣ:    ΟΡΒ, ΣΒΔ, ΣΚ, ΒΦ, Δ, Κ

       ΧΑΡΑΚΤΗΡΕΣ:     ΑΠ           

       ΛΟΓΙΚΕΣ:               DΟΝΕ 

ΑΡΧΗ

  ΔΙΑΒΑΣΕ  ΟΡΒ

  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ

       ΔΙΑΒΑΣΕ  ΣΒΔ             

  ΜΕΧΡΙΣ_ΟΤΟΥ  ΣΒΔ < ΟΡΒ                 

  ΠΛΔ ß 0        

  ΣΚ ß 0

  ΠΛ1000 ß 0      

  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ

    ΒΦ ß ΟΡΒ-ΣΒΔ                                              

    ΓΡΑΨΕ ΒΦ                 

    ΓΡΑΨΕ 'ΝΑ ΦΟΡΤΩΘΕΙ ΔΕΜΑ; (ΝΑΙ/ΟΧΙ)'                         

    ΔΙΑΒΑΣΕ ΑΠ      

    ΑΝ ΑΠ='ΝΑΙ' ΤΟΤΕ

      ΔΙΑΒΑΣΕ Δ

      ΑΝ ΣΒΔ+Δ<=ΟΡΒ ΤΟΤΕ

        ΣΒΔ ß ΣΒΔ+Δ

        DΟΝΕ ß ΑΛΗΘΗΣ

        ΑΝ Δ>1000 ΤΟΤΕ

            ΠΛ1000 ß ΠΛ1000+1

        ΤΕΛΟΣ_ΑΝ

      ΑΛΛΙΩΣ                                        

        ΓΡΑΨΕ 'ΤΟ ΔΕΜΑ ΔΕΝ ΧΩΡΑΕΙ'

        DΟΝΕ ß ΨΕΥΔΗΣ

        ΠΛΔ ß ΠΛΔ+1

      ΤΕΛΟΣ_ΑΝ

      ΑΝ DΟΝΕ=ΑΛΗΘΗΣ ΤΟΤΕ

        ΑΝ Δ<=500 ΤΟΤΕ

          Κ ß 0.5*Δ

        ΑΛΛΙΩΣ_ΑΝ Δ<=1500 ΤΟΤΕ

           Κ ß 500*0.5 + (Δ-500)*0.3

        ΑΛΛΙΩΣ

           Κ ß 500*0.5 + 1000*0.3 + (Δ-1500)*0.1

        ΤΕΛΟΣ_ΑΝ

        ΓΡΑΨΕ Κ

        ΣΚ ß ΣΚ+Κ

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΑΝ

  ΜΕΧΡΙΣ_ΟΤΟΥ ΑΠ='ΟΧΙ'

  ΓΡΑΨΕ ΠΛΔ

  ΓΡΑΨΕ ΣΚ

  ΓΡΑΨΕ ΠΛ1000

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ 

----------------------

 

ΘΕΜΑ Δ

ΠΡΟΓΡΑΜΜΑ  ΘΕΜΑ_Δ

ΜΕΤΑΒΛΗΤΕΣ

  ΑΚΕΡΑΙΕΣ:     Ι, Ξ, ΠΛ[20], Κ, ΜΑΧ      

  ΧΑΡΑΚΤΗΡΕΣ:   Π[20], ΑΠΟΤ, ΑΠ[20,100]

ΑΡΧΗ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    ΔΙΑΒΑΣΕ Π[Ι]

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    Ξ ß 1

    ΔΙΑΒΑΣΕ ΑΠΟΤ

    ΟΣΟ ΑΠΟΤ<>'ΤΕΛΟΣ' ΚΑΙ Ξ<=100 ΕΠΑΝΑΛΑΒΕ

      ΑΠ[Ι,Ξ] ß ΑΠΟΤ

      Ξ ß Ξ+1

      ΔΙΑΒΑΣΕ ΑΠΟΤ             

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

    ΓΙΑ Κ ΑΠΟ Ξ ΜΕΧΡΙ 100                                                  

      ΑΠ[Ι,Κ] ß 'Χ'

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

    ΠΛ[Ι] ß 0

    ΓΙΑ Ξ ΑΠΟ 1 ΜΕΧΡΙ 100                                          

      ΑΝ ΑΠ[Ι,Ξ]='Θ' ΤΟΤΕ

        ΠΛ[Ι] ß ΠΛ[Ι]+1

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΜΑΧ ß ΠΛ[1]

  ΓΙΑ Ι ΑΠΟ 2 ΜΕΧΡΙ 20

     ΑΝ  ΠΛ[Ι]>ΜΑΧ  ΤΟΤΕ

        ΜΑΧ ß ΠΛ[Ι]

     ΤΕΛΟΣ_ΑΝ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

     ΑΝ  ΠΛ[Ι]=ΜΑΧ  ΤΟΤΕ

        ΓΡΑΨΕ Π[Ι]

     ΤΕΛΟΣ_ΑΝ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΚΑΛΕΣΕ  ΤΑΞΙΝΟΜΗΣΗ(Π,ΠΛ)

  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ 20

      ΓΡΑΨΕ Π[Ι]

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ

 

ΔΙΑΔΙΚΑΣΙΑ ΤΑΞΙΝΟΜΗΣΗ(Π,ΠΛ)

ΜΕΤΑΒΛΗΤΕΣ

  ΑΚΕΡΑΙΕΣ:  Ι, Ξ, ΠΛ[20], ΤΕΜΠ1

  ΧΑΡΑΚΤΗΡΕΣ: Π[20], ΤΕΜΠ2             

ΑΡΧΗ

  ΓΙΑ Ι ΑΠΟ 2 ΜΕΧΡΙ 20

    ΓΙΑ Ξ ΑΠΟ 20 ΜΕΧΡΙ Ι ΜΕ_ΒΗΜΑ  -1

      ΑΝ ΠΛ[Ξ-1]<ΠΛ[Ξ] ΤΟΤΕ

        ΤΕΜΠ1 ß ΠΛ[Ξ-1]

        ΠΛ[Ξ-1] ß ΠΛ[Ξ]

        ΠΛ[Ξ] ß ΤΕΜΠ1

        ΤΕΜΠ2 ß Π[Ξ-1]

        Π[Ξ-1] ß Π[Ξ]

        Π[Ξ] ß ΤΕΜΠ2

      ΑΛΛΙΩΣ_ΑΝ  ΠΛ[Ξ-1]=ΠΛ[Ξ]  ΤΟΤΕ

         ΑΝ  Π[Ξ-1]>Π[Ξ] ΤΟΤΕ

            ΤΕΜΠ2 ß Π[Ξ-1]

            Π[Ξ-1] ß Π[Ξ]

            Π[Ξ] ß ΤΕΜΠ2

         ΤΕΛΟΣ_ΑΝ

      ΤΕΛΟΣ_ΑΝ

    ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΔΙΑΔΙΚΑΣΙΑΣ

--------------------------------

 

ΟΡΟΣΗΜΟ ΠΕΙΡΑΙΑ

ΟΡΟΣΗΜΟ ΡΑΦΗΝΑΣ

 

 

ΣΗΜΑΝΤΙΚΟ ΓΙΑ ΤΟΥΣ ΑΝΑΓΝΩΣΤΕΣ ΤΟΥ ALFAVITA.GR

Ακολουθήστε μας στο GoogleNews για να μάθετε πρώτοι μόνο τις ειδήσεις που σας ενδιαφέρουν

Όλες οι σημαντικές και έκτακτες ειδήσεις σήμερα

Μοριοδοτούμενο σεμινάριο Ειδικής Αγωγής (ΕΛΜΕΠΑ) με μόνο 50Є εγγραφή- αιτήσεις ως 1/3

2ος Πανελλήνιος Γραπτός Διαγωνισμός ΑΣΕΠ: Τα 2 μαθήματα εξέτασης και η ύλη

Παν.Πατρών: Μοριοδοτούμενο σεμινάριο ΕΙΔΙΚΗ ΑΓΩΓΗΣ με μόνο 65Є εγγραφή

Proficiency και Lower μόνο 95 ευρώ σε 2 μόνο ημέρες στα χέρια σας (ΧΩΡΙΣ προφορικά, ΧΩΡΙΣ έκθεση!)

ΕΥΚΟΛΕΣ ΠΙΣΤΟΠΟΙΗΣΕΙΣ ΙΣΠΑΝΙΚΩΝ και ΙΤΑΛΙΚΩΝ για εκπαιδευτικούς - Πάρτε τις άμεσα

Google news logo Ακολουθήστε το Alfavita στo Google News Viber logo Ακολουθήστε το Alfavita στo Viber

σχετικά άρθρα

γελ τυρναβου
ΓΕΛ Τυρνάβου: «Οι μαθητές/τριες νοιάζονται για την διαδικτυακή τους ασφάλεια»
Ανάπτυξη της κριτικής ικανότητας και ασφαλής πλοήγηση οι προτεραιότητες των μαθητών του Γενικού Λυκείου Τυρνάβου
ΓΕΛ Τυρνάβου: «Οι μαθητές/τριες νοιάζονται για την διαδικτυακή τους ασφάλεια»
broxes.jpg
Κακοκαιρία Emil: Έως το πρωί του Σαββάτου οι ισχυρές βροχές και καταιγίδες- Ποιες περιοχές επηρεάζονται
Επικαιροποίηση του έκτακτου δελτίου της ΕΜΥ- Αυτές θα δοκιμαστούν περισσότερο από τις καταιγίδες - Πότε θα χτυπήσει στην Αττική
Κακοκαιρία Emil: Έως το πρωί του Σαββάτου οι ισχυρές βροχές και καταιγίδες- Ποιες περιοχές επηρεάζονται
Βουλή
Βουλή: Δεκτό επι της αρχής το νομοσχέδιο για τα ιδιωτικά ΑΕΙ με τις ψήφους της ΝΔ
Εναντίον του νομοσχεδίου τάχθηκαν οι βουλευτές του ΣΥΡΙΖΑ, του ΠΑΣΟΚ, του ΚΚΕ, της Νέας Αριστεράς, των Σπαρτιατών και της Νίκης....
Βουλή: Δεκτό επι της αρχής το νομοσχέδιο για τα ιδιωτικά ΑΕΙ με τις ψήφους της ΝΔ